Vulnerabilidad en los routers de Movistar

Los router HGU de Movistar estarían afectados por la vulnerabilidad XSS o Cross-Site Scripting. Este fallo podría permitir a atacantes realizar robo de datos de forma remota. La vulnerabilidad lleva 5 meses sin resolverse, ya que el usuario que la encontró afirma que lo notificó a Movistar el pasado mes de febrero, y se sigue instalando actualmente. Esta … Leer más